Install Visual Code Grepper on Ubuntu 14.04×64

VisualCodeGrepper needs the .net 4 Framework  installed. The following steps are necessary to get VisualCodeGrepper working with wine on ubuntu 14.04.